Dica Técnica Chevrolet – Sem desempenho e perdendo aceleração

Por | 20 de abril de 2017

Sem desempenho e perdendo aceleração parcialmente. E DTC: P1277, P2108 e P0651.

Marca: GM-Chevrolet
Modelo: Corsa Sedan
Motor: 1.0
Ano: 2014
Sistema: Injeção eletrônica
Fabricante: Delphi
Versão: MT27E


Retorno do Scanner: 

  • P1277 – Sensor 1 do pedal tensão baixa;
  • P2108 – Falha no atuador da borboleta de aceleração;
  • P0651 – Tensão de referência.

Pesquise DTC de forma simples: https://www.diagweb.com.br/DTC

Histórico do Problema:

Luz da injeção normal, não tinha desempenho, não perdia aceleração totalmente e não havia tensão 5V (tensão de referência) no sensor de posição do pedal do acelerador na pista 1.

A pista 1 do sensor de posição do pedal do acelerador tem as seguintes ligações:

Já haviam sido substituídos sem sucesso os seguintes componentes:

  • chicote da injeção,
  • velas de ignição,
  • cabos,
  • bobina e
  • módulo da injeção.
  • Aterramentos estavam ok.

Como a causa do defeito foi detectado: 

  1. Para observação, aplicou-se o voltímetro no terminal 2 do conector do sensor de posição do pedal referente a tensão referência 5V;
  2. Começou a desligar os conectores dos sensores do sistema de injeção um a um, todos os sensores.
  3. Quando desligou sensor de fase, a tensão (5V) de referência no pino 2 do sensor do pedal foi restabelecida, voltando ao normal.
  4. Ao trocar sensor de fase, ficou perfeito.
  5. Colocou sensor de fase trocado noutro carro e o defeito também se apresentou.

Veja o diagrama elétrico da injeção do Corsa Classic: http://www.diagweb.com.br/Pesquisa/20090

Causa do problema: Sensor de fase em curto.


Dica enviada por: Washington Lucena – PB.

Deixe uma resposta

O seu endereço de e-mail não será publicado.